tirsdag den 7. december 2010

Go to www.emilysalomon.dk

Nogle af jer har skrevet at I ikke kan se den nye side. At I enten kommer til en blank side eller en grøn 'This domain is hosted by...'-side.

Siden er fuldstændig oppe at køre nu, men jeg er selvfølgelig meget ked af at høre, at der er nogen af jer, der ikke kan komme derhen.

Prøv gerne følgende:
  • genstart/luk computeren
  • tast www.emilysalomon.dk ind i browservinduet
  • tryk F5 / refresh/opdater i selve browseren et par gange, det er formentlig bare det, der skal til :)
Det der nemlig kan være sket, er at jeres browser 'gemmer' den første side den forbinder med emilysalomon.dk og det kan netop være den grønne Unoeuro-side eller en blank side, fra den allerførste dag, hvor det ikke kørte helt perfekt endnu. Derfor burde det være nok at trykke refresh/opdater!

Hvis intet af dette virker så prøv evt. på en anden computer/iPhone også.

Skulle intet af ovenstående virke/lykkes i løbet af de næste par dage må i MEGET gerne melde tilbage, så skal fejlen selvfølgelig findes og fikses! Savner jer jo derovre,  heldigvis har rigtig mange fundet vej, så der er godt gang i den, men det vil jeg jo helst ikke have at I går glip af ;)

If you have any problems viewing the new blog www.emilysalomon.dk, please do let me know here. If not? Then what are you doing here? Everything happens at emilysalomon.dk now :)

11 kommentarer:

  1. hvorfor virker bloglovin stadig ikke? :(

    SvarSlet
  2. Kig på den nye blog, har lige skrevet et indlæg om netop det :)
    Det er desværre noget de skal rette hos bloglovin og ikke noget jeg kan gøre (har sendt dem 100 mails...), men du kan følge den nye bloglovin profil, se endelig mere i seneste indlæg på www.emilysalomon.dk :D

    SvarSlet
  3. Hey Emily

    Bloggen virker desværre ikke i Chrome - men dog i de øvrige browsere. Just so your 'web people' know :)

    Hilsen fra
    Hanne

    SvarSlet
  4. Mange tak for tilbagemelding Hanne!! Min kæreste bruger Chrome og har lige tjekket der, ingen problemer, meget mystisk. Men skriver det til 'my web people' :)
    Endnu engang tak for tilbagemelding! :D

    SvarSlet
  5. Jeg bruger googles webbrowser, er det ikke chrome ?

    Hjælper hvis man går ind og får "uno" siden og bare trykker opdater - så køre det som det skal. Fordi hvis man intet gør, så kommer man uanset hvad vej man går (via. fierceogfattig.dk eller direkte)...så får man uno siden.

    Men har lige fået den til at virke - så nu skal der læses :D

    SvarSlet
  6. Super at du har fået det til at virke!! Tænkte nok at det bare var noget med at trykke opdater/refresh, for siden virker tilsyneladende optimalt. Og vores web-børger sidder og arbejder i Chrome og de ser bloggen fint...

    Men dejligt at det virker nu;)

    SvarSlet
  7. Kære Emilie,

    Jeg har uden problemer været på jeres nye blog fællesskab den sidste uges tid, men nu får jeg den berygtede grønne side. Og dette er ligegyldigt hvor mange gange jeg opdaterer, genstarter mm.

    ?

    SvarSlet
  8. Det har intet med dig at gøre :) Vi har serverproblemer lige nu... Forhåbentlig løses de ganske snart ;)

    Bare prøv igen senere :)

    SvarSlet
  9. Denne kommentar er fjernet af forfatteren.

    SvarSlet
  10. Det samme her. De første dage virkede den fint, men nu ser jeg også kun grønt.

    //C

    SvarSlet
  11. Vi har desværre serverproblemer igen igen :(
    Vi skifter snart server og så er det problem forhåbentlig løst. Kig tilbage en af dagene :)

    SvarSlet

Related Posts with Thumbnails